Fórum stránek Citroëny.cz od 21.6.05 do 9.2009
Nyní mimo provoz !! Příspěvky od 21.6.2005 do 9.2009
 
 FAQFAQ   HledatHledat   Seznam uživatelůSeznam uživatelů   Uživatelské skupinyUživatelské skupiny   RegistraceRegistrace 
 NastaveníNastavení   Přihlásit, pro kontrolu soukromých zprávPřihlásit, pro kontrolu soukromých zpráv   PřihlášeníPřihlášení 

Náhlá vysoká spotřeba - nevíte v čem by mohl být problém?

 
Toto fórum je zamknuto, nemůžete zde psát ani upravovat příspěvky   Toto téma je zamknuto bez možnosti úpravy příspěvků a psaní odpovědí    Obsah fóra Fórum stránek Citroëny.cz od 21.6.05 do 9.2009 -> Citroën Xsara, Xsara Picasso
Zobrazit předchozí téma :: Zobrazit následující téma  
Autor Zpráva
Froggy



Založen: 07. 07. 2009
Příspěvky: 8

PříspěvekZaslal: po červenec 20, 2009 8:25 pm    Předmět: Náhlá vysoká spotřeba - nevíte v čem by mohl být problém? Odpovědět s citátem

Mám CITROËN s motorem 1.6 HDi 80/110 16V FAP a automatizovanou převodovkou BMP6 (najeto 4500km), který jsem koupil před čtyřmi měsíci. Auto jezdí dobře, ale před šesti týdny se mi začal objevovat následující problém s náhlou vysokou spotřebou:

Většinu času co jedu, tak při ustálené rychlosti na tempomat (třeba 90 km/h) a jízdě po rovině mi palubní počítač ukazuje aktuální spotřebu v rozmezí cca 3-6 litrů/100km. Pak zrychlím, nebo vyjedu kopec a opět ustálím rychlost na třeba 90 km/h a při tomto manévru se mi občas stane, jako když se někde něco zasekne a najednou mi počítač ukazuje spotřebu na rovině s lehkou nohou nebo na tempomat 8-12 litrů/100km. Když toto nastane, tak při jízdě do kopce, kdy mi standardně počítač ukazuje spotřebu cca 10-12 litrů/100km mi ukazuje 18-20 litrů/100km a při jízdě z kopce, kdy brzdím motorem a standardně se mi po chvilce ukáže spotřeba 0 litrů/100km, mi stále ukazuje spotřebu 1,6-2 litry/100km a na nulu nikdy nespadne. Dále jsem si všimnul, že pokud toto nastane, tak auto začne lehce cukat. Toto cukání je skutečně jen lehké – spolujezdec si toho ani nevšimne, ale řidič to pozná. Pokaždé, když zastavím, vypnu a zapnu motor, tak to zase nějakou dobu funguje (někdy 2 km, někdy i 500 km) a dvakrát mi to přestalo blbnout i při jízdě (jednou po 5 km, podruhé po 15 km). Ale většinou po několika minutách radši vypnu a zapnu motor, protože když vidím, jak rychle mi stoupá průměrná spotřeba a ubývá dojezdová vzdálenost psychicky to nevydržím… Zatím se mi to stalo za posledních 2500km 10x a z toho jednou to bylo 5x za 30 km. Tankuji Verva Diesel, takže palivem by to podle mě být nemělo.

V servisu mi řekli, že pokud nesvítí žádná kontrolka závady, tak jim diagnostika nic neukáže a že se s tím ještě nikdy nesetkali, takže mi nepomůžou. Bohužel se tato závada projevuje naprosto náhodně, takže nevím, jak to mám servisu dokázat (asi zabuduju do auta kameru a budu si jízdu točit). Rád bych to vyřešil, dokud mám auto v záruce. Byl bych nerad, aby mi po uplynutí záruky řekli, že je něco špatné a já to pak musel platit.

Předem děkuji za každou radu, která by mohla nastínit, v čem by mohl být problém, a nebo na co se mám zaměřit.
Návrat nahoru
Zobrazit informace o autorovi Odeslat soukromou zprávu
Zobrazit příspěvky z předchozích:   
Toto fórum je zamknuto, nemůžete zde psát ani upravovat příspěvky   Toto téma je zamknuto bez možnosti úpravy příspěvků a psaní odpovědí    Obsah fóra Fórum stránek Citroëny.cz od 21.6.05 do 9.2009 -> Citroën Xsara, Xsara Picasso Časy uváděny v GMT + 1 hodina
Strana 1 z 1

 
Přejdi na:  
Nemůžete odesílat nové téma do tohoto fóra
Nemůžete odpovídat na témata v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete hlasovat v tomto fóru


Powered by phpBB © 2001, 2005 phpBB Group