Fórum stránek Citroëny.cz od 21.6.05 do 9.2009
Nyní mimo provoz !! Příspěvky od 21.6.2005 do 9.2009
 
 FAQFAQ   HledatHledat   Seznam uživatelůSeznam uživatelů   Uživatelské skupinyUživatelské skupiny   RegistraceRegistrace 
 NastaveníNastavení   Přihlásit, pro kontrolu soukromých zprávPřihlásit, pro kontrolu soukromých zpráv   PřihlášeníPřihlášení 

alternátor zx 1,6i

 
Toto fórum je zamknuto, nemůžete zde psát ani upravovat příspěvky   Toto téma je zamknuto bez možnosti úpravy příspěvků a psaní odpovědí    Obsah fóra Fórum stránek Citroëny.cz od 21.6.05 do 9.2009 -> Citroën ZX, ZX break
Zobrazit předchozí téma :: Zobrazit následující téma  
Autor Zpráva
tomi



Založen: 20. 09. 2005
Příspěvky: 301
Bydliště: Vrbové pri Piešťanoch

PříspěvekZaslal: po leden 19, 2009 7:54 am    Předmět: alternátor zx 1,6i Odpovědět s citátem

Čaute mám jednu otázku.
Bratovi na zx občas vynechá alternátor. Po naštartovaní vyzerá, že sa normálne nabudí a pracuje a počas jazdy prestane šlapať, prestane fungovať prístrojovka a proste poklesne napätie, keď tomu šliapne na podlahu, tak sa altík preberie, a začne dobíjať, spraví to možno raz do týždňa.
dík
_________________
>> www.citroenklubpraha.eu <<
Návrat nahoru
Zobrazit informace o autorovi Odeslat soukromou zprávu Odeslat e-mail Zobrazit autorovi WWW stránky
Radek Ott



Založen: 22. 06. 2005
Příspěvky: 332
Bydliště: Praha 5 - Barrandov

PříspěvekZaslal: pá leden 23, 2009 9:05 am    Předmět: Odpovědět s citátem

No bude to chtít asi pár kontrol.... jako první nejjednodušší bych zkontroloval, jestli je to všechno dobře ukostřené, případně odšroubovat, očistit, zašroubovat... pak asi vyndat altík a kouknout na stav uhlíků. Ještě mě napadá jedna možnost, která mě trápila na bývalém ZX 1,4i a to byl studeňák v pojistkové skříňce co je pod volantem. Občas mi to zlobilo tak že se rozsvěcovala kontrolka dobíjení a problikávala, mžourala.... no chvilku trvalo než jsem to odhalil. Proletoval jsem to a byl klid. Ahoj Radek
_________________
ZX 1,8i AURA automat (1996) + Daewoo Nubira SX 1,6 16V (1999)
Návrat nahoru
Zobrazit informace o autorovi Odeslat soukromou zprávu
tomi



Založen: 20. 09. 2005
Příspěvky: 301
Bydliště: Vrbové pri Piešťanoch

PříspěvekZaslal: pá leden 23, 2009 2:33 pm    Předmět: Odpovědět s citátem

dík, no ono ide o to, že sa ani kontrolka nerozsvieti Sad kable som už skúšal povoliť a vyčistiť a znovu zatiahnuť, no uvidíme, čo to bude robiť teraz, keď je teplejšie, lebo robilo to hlavne v tých mrazoch.
_________________
>> www.citroenklubpraha.eu <<
Návrat nahoru
Zobrazit informace o autorovi Odeslat soukromou zprávu Odeslat e-mail Zobrazit autorovi WWW stránky
Radek Ott



Založen: 22. 06. 2005
Příspěvky: 332
Bydliště: Praha 5 - Barrandov

PříspěvekZaslal: pá leden 23, 2009 3:11 pm    Předmět: Odpovědět s citátem

No jak to popisuješ, tak mě napadá přece jen ta kostra co vede do kabiny třeba do pojistkového bloku. Tím jak byla velká zima, tak mohly a taky určitě byly hooodně ztuhlé kabely a tím se pak více projevoval nějaký špatný kontakt. Jak je tepleji a kabely se mohou více ohýbat, tak se to zlepší... co ty na to....
Radek
_________________
ZX 1,8i AURA automat (1996) + Daewoo Nubira SX 1,6 16V (1999)
Návrat nahoru
Zobrazit informace o autorovi Odeslat soukromou zprávu
tomi



Založen: 20. 09. 2005
Příspěvky: 301
Bydliště: Vrbové pri Piešťanoch

PříspěvekZaslal: pá leden 23, 2009 6:37 pm    Předmět: Odpovědět s citátem

je to možné, budem musieť preveriť keď bude čas, len rozmýšľam, čo sa tam asi tak deje, keď tomu človek pridá a ono to zase začne všetko v poriadku fungovať :/ no nič budem skúmať, len trochu problém, že je to bratove auto a as tým moc do styku neprídem, takže ani moc neviem ako sa to chová, viem len to, čo mi povie a to teda nie je moc Confused
_________________
>> www.citroenklubpraha.eu <<
Návrat nahoru
Zobrazit informace o autorovi Odeslat soukromou zprávu Odeslat e-mail Zobrazit autorovi WWW stránky
jumep



Založen: 03. 12. 2007
Příspěvky: 534
Bydliště: Podhorska 34, Banka

PříspěvekZaslal: pá leden 23, 2009 11:20 pm    Předmět: Odpovědět s citátem

na mojom byvalom ZX som dal zrepasovat altik, nepomohlo, vymenil baterku, nepomohlo, nakonec sme zistili ze je budiaci kabel zhnity ... asi 15 cm od ocka, bol cely cierny a robil strasny prechodovy odpor, po vymene setko ok ...
_________________
C5 2.2HDi, rv. 2001
Návrat nahoru
Zobrazit informace o autorovi Odeslat soukromou zprávu Zobrazit autorovi WWW stránky
Radek Ott



Založen: 22. 06. 2005
Příspěvky: 332
Bydliště: Praha 5 - Barrandov

PříspěvekZaslal: pá leden 23, 2009 11:20 pm    Předmět: Odpovědět s citátem

Jasně chápu, že když s tím autem nejezdíš, tak to není zrovna na zjištění a odstranění závady to nejlepší.... já jsem si tak myslel, že jak pak přidáš plyn a auto se tím určitě trochu pohne, že by to chytlo kontakt.... vzhledem k tomu, že se to projevuje asi hlavně na té palubce, jinak je to OK??? Pak ještě jedna věc, ale nevím přesně jak je to u ZXka dělané... tištěný spoj budíků....tam že by mohl být nějaký studeňák, stačí opravdu málo aby se to chovalo divně, třeba i to přidání plynu....motor zabere, trochu to s autem hýbne a to klidně stačí na obnovení kontaktu, ale to už jsou takové dohady..... to by to opravdu chtělo vidět a trochu se tomu věnovat. Otázkou je jestli se to bude zhoršovat nebo ne, případně jaké další problémy to způsobuje.... jestli jen na chvíli vypne palubka nebo i něco horšího.
Ahoj Radek

P.S. ten altík by to chtělo pořádně proměřit...jak dobíjí a zahýbat kabelama...
_________________
ZX 1,8i AURA automat (1996) + Daewoo Nubira SX 1,6 16V (1999)
Návrat nahoru
Zobrazit informace o autorovi Odeslat soukromou zprávu
tomi



Založen: 20. 09. 2005
Příspěvky: 301
Bydliště: Vrbové pri Piešťanoch

PříspěvekZaslal: so leden 24, 2009 3:03 pm    Předmět: Odpovědět s citátem

jj, altík som samozrejme meral, proste keď vypne prístrojovka, tak nedobíja, auto ide len z baterky, kým ju nevybije, keď dobíja, tak dobíja dobre so spotrebičmi cca 14V , raz mi ničo podobné robil kadett (nie môj Very Happy ja nerád nemecké autá Very Happy ) na ktorom som menil prístrojovku a bol tam studený spoj a absolútne sa nenabudil altík a nedobíjal, inokedy to fungovalo, ale bolo to o štarte, ale tu mi trošku vrtá v hlave to pridanie plynu, no budem skúmať, uvidíme, čo povie brat teraz, keď je lepšie počasie, a hlavne, či skôr nezruší auto, dostal teraz vodičák a je to jeho prvá motokára Wink
_________________
>> www.citroenklubpraha.eu <<
Návrat nahoru
Zobrazit informace o autorovi Odeslat soukromou zprávu Odeslat e-mail Zobrazit autorovi WWW stránky
Zobrazit příspěvky z předchozích:   
Toto fórum je zamknuto, nemůžete zde psát ani upravovat příspěvky   Toto téma je zamknuto bez možnosti úpravy příspěvků a psaní odpovědí    Obsah fóra Fórum stránek Citroëny.cz od 21.6.05 do 9.2009 -> Citroën ZX, ZX break Časy uváděny v GMT + 1 hodina
Strana 1 z 1

 
Přejdi na:  
Nemůžete odesílat nové téma do tohoto fóra
Nemůžete odpovídat na témata v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete hlasovat v tomto fóru


Powered by phpBB © 2001, 2005 phpBB Group